とりあえず、require 'zlib' できた

ruby 1.9.2 rc1 を make instal したらできた…。
どーいうことなの…?